can not install pymakr 1.3.2 in atom 1.27.2
-
I have an error with install pymakr plugin
there's no version of this package that is compatible with your atom version.
The version must satify >=1.16.0 <= 1.27.1it is a first time installation atom and pymakr.
Etienne
-
Hi @etiennedg, we've updated Pymakr to v1.3.3 today which has support for 1.27.2. If you try to install now it should work
-
OK Ralph,
It wil work now
Hello! It looks like you're interested in this conversation, but you don't have an account yet.
Getting fed up of having to scroll through the same posts each visit? When you register for an account, you'll always come back to exactly where you were before, and choose to be notified of new replies (either via email, or push notification). You'll also be able to save bookmarks and upvote posts to show your appreciation to other community members.
With your input, this post could be even better 💗
Register Login