Flashing Beta LoPy with 0.9.2.b2 firmware



  • I have had no issues flashing the latest firmware update to my Kickstarter LoPys.

    However this is not the case for the two Beta testing units that I have - I keep getting a header error. Has anyone else had the same issue - and maybe found a solution to it?


Log in to reply
 

Looks like your connection to Pycom Forum was lost, please wait while we try to reconnect.