can not install pymakr 1.3.2 in atom 1.27.2
I have an error with install pymakr plugin
there's no version of this package that is compatible with your atom version.
The version must satify >=1.16.0 <= 1.27.1
it is a first time installation atom and pymakr.
It wil work now
Ralph last edited by
Hi @etiennedg, we've updated Pymakr to v1.3.3 today which has support for 1.27.2. If you try to install now it should work