can not install pymakr 1.3.2 in atom 1.27.2


 

Pycom on Twitter