So no support for wipy 1.0.


 

Pycom on Twitter